<!DOCTYPE html>
<html lang="tr">
<head>
<link rel="dns-prefetch" href="//easycep.com">
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//www.google.com">
<link rel="dns-prefetch" href="//stats.g.doubleclick.net">
<link rel="dns-prefetch" href="//accounts.google.com">
<link rel="dns-prefetch" href="//www.googletagmanager.com">
<link rel="dns-prefetch" href="//static.doubleclick.net">
<link rel="dns-prefetch" href="//www.facebook.com">
<link rel="dns-prefetch" href="//apis.google.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//static.ads-twitter.com">
<link rel="dns-prefetch" href="//twitter.com">
<link rel="preload" href="//cdn.jsdelivr.net/npm/bootstrap-icons@1.6.1/font/fonts/bootstrap-icons.woff2" as="font" type="font/woff2">
<link rel="preload" href="//cdn.jsdelivr.net/npm/bootstrap-icons@1.6.1/font/fonts/bootstrap-icons.woff" as="font" type="font/woff">
<script>
    window.insider_object = window.insider_object || {};
</script>
<script>
    window.insider_object.page = {
        "type": "Content"
    }
</script>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Easycep Öğretmenler Haftası | EASYCEP</title>
<meta name="keywords" content=""><meta name="description" content=""><meta name="robots" content="index,follow" /><link rel="canonical" href="https://easycep.com/sayfa/easycep-ogretmenler-haftasi-30" /><meta name="google-site-verification" content="Xt0vGTZiXjN6N8DhAnpVyc7ke-WsiYSXIC3U2Q10Yus" />
<link rel="apple-touch-icon" sizes="57x57" href="https://easycep.com/favicon/apple-icon-57x57.png?v=1.2.25">
<link rel="apple-touch-icon" sizes="60x60" href="https://easycep.com/favicon/apple-icon-60x60.png?v=1.2.25">
<link rel="apple-touch-icon" sizes="72x72" href="https://easycep.com/favicon/apple-icon-72x72.png?v=1.2.25">
<link rel="apple-touch-icon" sizes="76x76" href="https://easycep.com/favicon/apple-icon-76x76.png?v=1.2.25">
<link rel="apple-touch-icon" sizes="114x114" href="https://easycep.com/favicon/apple-icon-114x114.png?v=1.2.25">
<link rel="apple-touch-icon" sizes="120x120" href="https://easycep.com/favicon/apple-icon-120x120.png?v=1.2.25">
<link rel="apple-touch-icon" sizes="144x144" href="https://easycep.com/favicon/apple-icon-144x144.png?v=1.2.25">
<link rel="apple-touch-icon" sizes="152x152" href="https://easycep.com/favicon/apple-icon-152x152.png?v=1.2.25">
<link rel="apple-touch-icon" sizes="180x180" href="https://easycep.com/favicon/apple-icon-180x180.png?v=1.2.25">
<link rel="icon" type="image/png" sizes="192x192" href="https://easycep.com/favicon/android-icon-192x192.png?v=1.2.25">
<link rel="icon" type="image/png" sizes="32x32" href="https://easycep.com/favicon/favicon-32x32.png?v=1.2.25">
<link rel="icon" type="image/png" sizes="96x96" href="https://easycep.com/favicon/favicon-96x96.png?v=1.2.25">
<link rel="icon" type="image/png" sizes="16x16" href="https://easycep.com/favicon/favicon-16x16.png?v=1.2.25">
<link rel="manifest" href="https://easycep.com/favicon/manifest.json?v=1.2.25">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://easycep.com/favicon/ms-icon-144x144.png?v=1.2.25">
<meta name="theme-color" content="#ffffff">
<script>
    window.dataLayer = window.dataLayer || [];
</script>
<link rel="stylesheet" type="text/css" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.15.2/css/all.min.css" />
<link rel="stylesheet" href="https://fonts.googleapis.com/icon?family=Material+Icons|Material+Icons+Outlined|Material+Icons+Sharp">
<link href="https://cdn.jsdelivr.net/npm/bootstrap@5.1.1/dist/css/bootstrap.min.css" rel="stylesheet" integrity="sha384-F3w7mX95PdgyTmZZMECAngseQB83DfGTowi0iMjiWaeVhAn4FJkqJByhZMI3AhiU" crossorigin="anonymous">
<link rel="stylesheet" href="https://easycep.com/assets/dist/plugins/mmenu/dist/mmenu.css?v=1.2.91">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/animate.css/4.1.1/animate.min.css">
<link rel="stylesheet" href="https://cdn.jsdelivr.net/npm/sweetalert2@11/dist/sweetalert2.min.css">
<link rel="stylesheet" href="https://easycep.com/assets/dist/web/css/app.min.css?v=1.2.91">
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});const f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l !== 'dataLayer' ? '&l=' + l : '';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-KDN377T');</script>
<script>const baseUrl = "https://easycep.com";
        const assetsUrl = "https://easycep.com/assets";</script>
<script async src="//easycep.api.useinsider.com/ins.js?id=10006939"></script>
</head>
<body>
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KDN377T" height="0" width="0"
            style="display:none;visibility:hidden"></iframe>
</noscript>
<div class="cookie-policy" hidden>
<div class="container">
<button type="button" class="btn cookie-policy__close" aria-label="Close">
<i class="bi bi-x-circle"></i>
</button>
<p>Size daha iyi bir alışveriş deneyimi sunabilmek için çerezler kullanıyoruz. Detaylı bilgiye <a href="https://easycep.com/sayfa/cerez-politikasi-3" title="Çerez Politikası" rel="nofollow">Çerez
Politikası</a> sayfamızdan erişebilirsiniz.</p>
</div>
</div>
<div class="page-wrapper
        ">
<header class="header">
<div class="simple__banner">
<div class="simple__banner--text">
<a class="simple__banner--link" target="_blank" href="https://easycep.com/sayfa/sahane-kasim-kampanyasi-26" title="Peşin Fiyatına 6 Taksit veya Peşin Ödemede %10 İndirim" rel="nofollow">
%10 indirim ve vade farksız 6 taksit
</a>
</div>
</div>
<div class="container">
<div class="header__top d-flex justify-content-between">
<div class="header__top--nav">
<div class="d-block d-lg-none header__mobileMenu--show">
<a class="btn" href="#mobile-menu" title="Menu"><i class="material-icons m_menu"></i></a>
</div>
<ul class="d-none d-lg-flex align-items-center">
<li>
<a href="https://easycep.com/siparis-takip" title="Sipariş Takibi"><i class="bi bi-box-seam me-2"></i> Sipariş Takibi</a>
</li>
<li>
<a target="_blank" href="https://easycep.com/telefon-sat/magazalar" title="Mağazalar"><i class="bi bi-shop-window me-2"></i> Mağazalar</a>
</li>

</ul>
</div>
<div class="header__top--user d-flex">
<div class="header__top--myAccount position-relative">
<div class="dropdown">
<a href="#" class="btn dropdown-toggle" data-bs-toggle="dropdown" aria-expanded="false" data-bs-auto-close="outside" title="Giriş Yap">
<i class="bi bi-person-circle me-2"></i>
<span class="d-none d-lg-flex">
Giriş Yap
</span>
<i class="bi bi-chevron-down ms-2 d-none d-lg-flex"></i>
</a>
<div class="dropdown-menu dropdown-menu-end slideDownIn p-4">
<div class="header__top--userLogin d-grid gap-2">
<a href="https://easycep.com/login" class="btn btn-color-ferry" title="Giriş Yap">Giriş Yap</a>
<a href="https://easycep.com/register" class="btn btn-color-ferry" title="Üye Ol">Üye Ol</a>
</div>
</div>
</div>
</div>
<div class="header__top--basket" id="basket">
<div class="dropdown">
<button class="btn dropdown-toggle" type="button" data-bs-toggle="dropdown" aria-expanded="false" data-bs-auto-close="outside" aria-label="Sepet">
<i class="bi bi-bag-fill me-2"></i>
<span class="d-none d-lg-inline-flex">&nbsp;&nbsp;Sepetim</span>
<template v-cloak v-if="isBasketProductSize">
<span class="position-absolute translate-middle badge rounded-pill bg-danger">
{ basketSummary.totalItemCount }
</span>
</template>
</button>
<div class="header__top--basketContent dropdown-menu dropdown-menu-end p-3 slideDownIn">

<div class="header__top--basketCountText pt-3 pb-3 text-center" v-if="!isBasketProductSize">
Sepetinizde Ürün Bulunmuyor
</div>

<div class="position-relative" v-else>
<div class="header__top--basketCountText mb-2">Sepetinizde <strong>{ basketSummary.totalItemCount } adet</strong> ürün var</div>
<div class="header__top--basketItems">
<div class="header__top--basketItem" v-for="(product, index) in basketItems" :key="index">
<div class="header__top--basketItemImg"><img :src="product.displayImage" :alt="product.displayProductTitle" class="img-fluid"></div>
<div class="header__top--basketItemContent">
<h6 class="header__top--basketItemTitle"><a :href="product.slug" :title="product.displayProductTitle">{product.displayProductTitle}</a></h6>
<div class="header__top--basketItemCounterAndPrice">
<div class="header__top--basketItemCounter quantityInput small">
<div class="input-group">
<button class="btn btn-decrement" type="button" @click="updateItemQuantity(product.id, product.basketQuantity - 1)">
<i class="bi bi-dash"></i>
</button>
<input type="text" class="form-control" v-model.number="product.basketQuantity" @change="updateItemQuantity(product.id, product.basketQuantity)" :disabled="product.stockStatus == false" v-maska="'###'">
<button class="btn btn-increment" type="button" @click="updateItemQuantity(product.id, product.basketQuantity + 1)">
<i class="bi bi-plus"></i>
</button>
</div>
</div>
<div class="header__top--basketItemPrice">{product.displayTotalPrice} {product.displayCurrency}</div>
</div>
</div>
<div class="header__top--basketItemButtons">
<button type="button" class="btn header__top--basketItemButtonRemove" @click="removeItemBasketWithSweet(product.id)" aria-label="Sil">
<i class="bi bi-trash"></i>
</button>
</div>
</div>
</div>
<div class="header__top--basketSummary">
<span class="text-uppercase">Sepet Toplamı</span>
<strong>{basketSummary.displayTotalPrice}</strong>
</div>
<div class="header__top--basketButtons">
<a href="https://easycep.com/checkout" class="btn btn-color-citronella header__top--buyNow" title="Hemen Al" rel="nofollow">Hemen Al</a>
<a href="https://easycep.com/basket" class="btn btn-color-light header__top--gotoCart" title="Sepete Git" rel="nofollow">Sepete Git</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="header__content">
<figure class="header__logo d-flex flex-column justify-content-center align-items-center mb-3">
<a href="https://easycep.com" title="Easycep - Türkiyenin en büyük yenilenmiş cep telefonu satış marketi.">
<img src="https://easycep.com/assets/dist/web/images/logo/logo.svg?v=1.2.25" class="img-fluid" alt="Easycep - Türkiyenin en büyük yenilenmiş cep telefonu satış marketi." width="250" height="61">
</a>
</figure>
<div class="header__search" id="headerSearch">
<div class="header__search--form" :class="{'open': isShowResult}">
<input class="form-control" type="text" placeholder="Ürün, marka veya kategori ara" v-model="headerSearchInput" @focus="focusHeaderSearchInput" @keyup.enter="submitSearchForm" autocomplete="off">
<button class="btn btn-color-ferry header__search--submit" @click="submitSearchForm" aria-label="Arama"><i class="bi bi-search"></i></button>
<button class="btn header__search--resultClose" :class="{'d-block': isShowResult}" @click="closeSearch" aria-label="Temizle"><i class="bi bi-x-lg"></i></button>
</div>
<div class="header__search--result" :class="{'d-block': isShowResult}">
<div v-if="isLoadSearchResult" class="bouncing-loader"><div></div><div></div><div></div></div>
<div class="header__search--emptyResult" v-if="!isLoadSearchResult && !searchResult.length"><i class="bi bi-emoji-frown"></i> <br>Aradığınız Ürün Bulunamadı..</div>
<div class="header__search--resultContent" v-if="searchResult.length">
<div class="header__search--resultItems" v-for="result in searchResult" :key="result.categoryId">
<h6 class="header__search--resultCategoryTitle mb-2 mt-2" v-if="result.suggestResponse.length"><a :href="result.categoryRedirectUrl" :title="result.categoryName">{ result.categoryName }</a></h6>
<div class="header__search--resultItem" v-for="suggest in result.suggestResponse" v-if="result.suggestResponse.length" :key="suggest.id">
<a :href="suggest.url" class="d-flex" :title="suggest.productTitle">
<figure class="header__search--resultImg d-flex me-3">
<img :src="suggest.image" class="img-fluid" :alt="suggest.productTitle">
</figure>
<div class="header__search--resultSummary">
<div class="header__search--resultSummaryTitle">{ suggest.productTitle }</div>
<div class="header__search--resultSummaryTextWrapper d-flex justify-content-between align-items-baseline">
<div class="header__search--resultSummaryText" v-for="attribute in suggest.attributeGroup">
<label>{ attribute.group_name }: <strong>{ attribute.value }</strong></label>
</div>
<div class="header__search--resultPriceContent">
<span class="header__search--resultPrice me-2">{ suggest.price.salePrice } <span>{ suggest.price.currency }</span></span>
<s class="header__search--resultOldPrice" v-if="suggest.price.basePrice !== suggest.price.salePrice">{ suggest.price.basePrice } <span>{ suggest.price.currency }</span></s>
</div>
</div>
</div>
</a>
</div>
</div>
</div>
<div class="header__search--resultFooter" v-if="searchResult.length">
<ul class="header__search--resultCategoryList mt-3">
<li v-for="result in searchResult">
<a :href="result.categoryRedirectUrl" v-if="!result.suggestResponse.length" :title="result.categoryName">
{ result.categoryName }
</a>
</li>
</ul>
<div class="header__search--resultReadMore mt-4">
<a :href="'/search-result?keyword='+ headerSearchInput" v-if="searchResult.length" title="Daha fazla göster">Daha fazla göster <i class="bi bi-chevron-right"></i></a>
</div>
</div>
</div>
</div>
</div>
</div>
<nav class="header__navigation">
<div class="container">
<div class="header__navigation--wrapper">
<ul class="header__navigation--list d-flex justify-content-center">
<li class="header__navigation--listItem subMenuWrapper listItemSubMenuWrapper">
<a href="https://easycep.com/kategori/cep-telefonu-1" class="d-flex flex-column justify-content-center text-center" title="Cep Telefonu">
<i class="bi bi-phone"></i>
<span class="text-uppercase">Cep Telefonu <i class="bi bi-chevron-down"></i>
</span>
</a>
<div class="header__navigation--subMenu">
<div class="row">
<div class="col-9">
<h4 class="header__navigation--heading">
<a href="https://easycep.com/kategori/cep-telefonu-1" title="Cep Telefonu"> Cep Telefonu Kategorisi <i class="bi bi-arrow-right"></i></a>
</h4>
<div class="row">
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/apple-2" title="Apple">Apple</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/iphone-11-64" title="iPhone 11">iPhone 11</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/iphone-11-pro-max-75" title="iPhone 11 Pro Max">iPhone 11 Pro Max</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/iphone-12-pro-102" title="iPhone 12 Pro">iPhone 12 Pro</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/iphone-12-mini-108" title="iPhone 12 Mini">iPhone 12 Mini</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/iphone-11-pro-73" title="iPhone 11 Pro">iPhone 11 Pro</a>
</li>
</ul>
<div class="header__navigation--subMenuReadMore mt-2">
<a href="https://easycep.com/kategori/apple-2" title="Daha fazla göster">Daha fazla
göster<i class="bi bi-chevron-right"></i></a>
</div>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/samsung-4" title="Samsung">Samsung</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/galaxy-a10-15" title="Galaxy A10">Galaxy A10</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/galaxy-a10s-17" title="Galaxy A10s">Galaxy A10s</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/galaxy-a20-21" title="Galaxy A20">Galaxy A20</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/galaxy-a70-41" title="Galaxy A70">Galaxy A70</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/galaxy-s10-92" title="Galaxy S10">Galaxy S10</a>
</li>
</ul>
<div class="header__navigation--subMenuReadMore mt-2">
<a href="https://easycep.com/kategori/samsung-4" title="Daha fazla göster">Daha fazla
göster<i class="bi bi-chevron-right"></i></a>
</div>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/oppo-123" title="Oppo">Oppo</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/a12-154" title="A12">A12</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/a15-155" title="A15">A15</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/a15s-419" title="A15s ">A15s </a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/a31-170" title="A31">A31</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/a5-158" title="A5">A5</a>
</li>
</ul>
<div class="header__navigation--subMenuReadMore mt-2">
<a href="https://easycep.com/kategori/oppo-123" title="Daha fazla göster">Daha fazla
göster<i class="bi bi-chevron-right"></i></a>
</div>
</nav>
</div>
</div>
</div>
<div class="col-3">
<a href="https://easycep.com/kategori/cep-telefonu-1" class="d-flex justify-content-end" title="Cep Telefonu">
<img data-src="https://cdn.easycep.com/assets/_web/img/category/2022/cep-telefonu.webp?v=1.2.25" alt="Cep Telefonu" class="img-fluid" width="277" height="371"> </a>
</div>
</div>
</div>
</li>
<li class="header__navigation--listItem subMenuWrapper listItemSubMenuWrapper">
<a href="https://easycep.com/kategori/akilli-saat-277" class="d-flex flex-column justify-content-center text-center" title="Akıllı Saat">
<i class="bi bi-smartwatch"></i>
<span class="text-uppercase">Akıllı Saat <i class="bi bi-chevron-down"></i>
</span>
</a>
<div class="header__navigation--subMenu">
<div class="row">
<div class="col-9">
<h4 class="header__navigation--heading">
<a href="https://easycep.com/kategori/akilli-saat-277" title="Akıllı Saat"> Akıllı Saat Kategorisi <i class="bi bi-arrow-right"></i></a>
</h4>
<div class="row">
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/huawei-338" title="Huawei">Huawei</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/huawei-watch-gt-2-pro-364" title="Huawei Watch Gt 2 Pro">Huawei Watch Gt 2 Pro</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/huawei-watch-gt-2e-375" title="Huawei Watch GT 2e">Huawei Watch GT 2e</a>
</li>
</ul>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/samsung-324" title="Samsung">Samsung</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/samsung-galaxy-watch-325" title="Samsung Galaxy Watch">Samsung Galaxy Watch</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/samsung-galaxy-watch-3-329" title="Samsung Galaxy Watch 3">Samsung Galaxy Watch 3</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/samsung-galaxy-watch-active-2-429" title="Samsung Galaxy Watch Active 2">Samsung Galaxy Watch Active 2</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/samsung-gear-3-classic-434" title="Samsung Gear 3 Classic">Samsung Gear 3 Classic</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/samsung-gear-s2-330" title="Samsung Gear S2">Samsung Gear S2</a>
</li>
</ul>
<div class="header__navigation--subMenuReadMore mt-2">
<a href="https://easycep.com/kategori/samsung-324" title="Daha fazla göster">Daha fazla
göster<i class="bi bi-chevron-right"></i></a>
</div>
</nav>
</div>
</div>
</div>
<div class="col-3">
<a href="https://easycep.com/kategori/akilli-saat-277" class="d-flex justify-content-end" title="Akıllı Saat">
<img data-src="https://cdn.easycep.com/assets/_web/img/category/2022/akilli-saat.webp?v=1.2.25" alt="Akıllı Saat" class="img-fluid" width="277" height="371"> </a>
</div>
</div>
</div>
</li>
<li class="header__navigation--listItem subMenuWrapper listItemSubMenuWrapper">
<a href="https://easycep.com/kategori/tablet-275" class="d-flex flex-column justify-content-center text-center" title="Tablet">
<i class="bi bi-tablet-landscape"></i>
<span class="text-uppercase">Tablet <i class="bi bi-chevron-down"></i>
</span>
 </a>
<div class="header__navigation--subMenu">
<div class="row">
<div class="col-9">
<h4 class="header__navigation--heading">
<a href="https://easycep.com/kategori/tablet-275" title="Tablet"> Tablet Kategorisi <i class="bi bi-arrow-right"></i></a>
</h4>
<div class="row">
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/huawei-tablet-391" title="Huawei Tablet">Huawei Tablet</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/huawei-matepad-pro-392" title="Huawei Matepad Pro">Huawei Matepad Pro</a>
</li>
</ul>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/samsung-tablet-283" title="Samsung Tablet">Samsung Tablet</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/samsung-galaxy-tab-a-s-pen-334" title="Samsung Galaxy Tab A S Pen">Samsung Galaxy Tab A S Pen</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-3">
<a href="https://easycep.com/kategori/tablet-275" class="d-flex justify-content-end" title="Tablet">
<img data-src="https://cdn.easycep.com/assets/_web/img/category/2022/tablet.webp?v=1.2.25" alt="Tablet" class="img-fluid" width="277" height="371"> </a>
</div>
</div>
</div>
</li>
<li class="header__navigation--listItem subMenuWrapper listItemSubMenuWrapper">
<a href="https://easycep.com/kategori/ev-aletleri-278" class="d-flex flex-column justify-content-center text-center" title="Ev Aletleri">
<i class="bi bi-lamp"></i>
<span class="text-uppercase">Ev Aletleri <i class="bi bi-chevron-down"></i>
</span>
</a>
<div class="header__navigation--subMenu">
<div class="row">
<div class="col-9">
<h4 class="header__navigation--heading">
<a href="https://easycep.com/kategori/ev-aletleri-278" title="Ev Aletleri"> Ev Aletleri Kategorisi <i class="bi bi-arrow-right"></i></a>
</h4>
<div class="row">
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/robot-supurge-287" title="Robot Süpürge">Robot Süpürge</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/robert-rs-770-424" title="Robert RS 770">Robert RS 770</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-3">
<a href="https://easycep.com/kategori/ev-aletleri-278" class="d-flex justify-content-end" title="Ev Aletleri">
<img data-src="https://cdn.easycep.com/assets/_web/img/category/2022/ev-aletleri.webp?v=1.2.25" alt="Ev Aletleri" class="img-fluid" width="277" height="371"> </a>
</div>
</div>
</div>
</li>
<li class="header__navigation--listItem subMenuWrapper listItemSubMenuWrapper">
<a href="https://easycep.com/kategori/aksesuar-279" class="d-flex flex-column justify-content-center text-center" title="Aksesuar">
<i class="bi bi-headphones"></i>
<span class="text-uppercase">Aksesuar <i class="bi bi-chevron-down"></i>
</span>
</a>
<div class="header__navigation--subMenu">
<div class="row">
<div class="col-9">
<h4 class="header__navigation--heading">
<a href="https://easycep.com/kategori/aksesuar-279" title="Aksesuar"> Aksesuar Kategorisi <i class="bi bi-arrow-right"></i></a>
</h4>
<div class="row">
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/kilif-345" title="Kılıf">Kılıf</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/apple-telefon-kiliflari-348" title="Apple Telefon Kılıfları">Apple Telefon Kılıfları</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/samsung-telefon-kiliflari-395" title="Samsung Telefon Kılıfları">Samsung Telefon Kılıfları</a>
</li>
</ul>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/ekran-koruyucu-346" title="Ekran Koruyucu">Ekran Koruyucu</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/iphone-ekran-koruyuculari-349" title="iPhone Ekran Koruyucuları">iPhone Ekran Koruyucuları</a>
</li>
</ul>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/kulaklik-305" title="Kulaklık">Kulaklık</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/bluetooth-kulaklik-358" title="Bluetooth Kulaklık">Bluetooth Kulaklık</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/kablolu-kulaklik-357" title="Kablolu Kulaklık">Kablolu Kulaklık</a>
</li>
</ul>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/tasinabilir-sarj-aletleri-347" title="Taşınabilir Şarj Aletleri ">Taşınabilir Şarj Aletleri </a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/ses-kablolari-440" title="Ses Kabloları">Ses Kabloları</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/sarj-kablolari-410" title="Şarj Kabloları ">Şarj Kabloları </a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/powerbank-350" title="Powerbank">Powerbank</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/kablosuz-sarj-aygiti-437" title="Kablosuz Şarj Aygıtı">Kablosuz Şarj Aygıtı</a>
</li>
</ul>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/sarj-aletleri-352" title="Şarj Aletleri">Şarj Aletleri</a>
</li>
</ul>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/arac-ici-aksesuar-351" title="Araç İçi Aksesuar">Araç İçi Aksesuar</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/arac-ici-telefon-tutucular-360" title="Araç İçi Telefon Tutucular">Araç İçi Telefon Tutucular</a>
</li>
</ul>
</nav>
</div>
<div class="col-3">
<nav class="mb-3">
<h6 class="header__navigation--subMenuTitle mb-3"><a href="https://easycep.com/kategori/ses-ve-goruntu-sistemleri-441" title="Ses ve Görüntü Sistemleri">Ses ve Görüntü Sistemleri</a></h6>
<ul class="header__navigation--subMenuList">
<li>
<a href="https://easycep.com/kategori/bluetooth-hoparlor-442" title="Bluetooth Hoparlör">Bluetooth Hoparlör</a>
</li>
</ul>
</nav>
</div>
</div>
</div>
<div class="col-3">
<a href="https://easycep.com/kategori/aksesuar-279" class="d-flex justify-content-end" title="Aksesuar">
<img data-src="https://cdn.easycep.com/assets/_web/img/category/2022/aksesuar.webp?v=1.2.25" alt="Aksesuar" class="img-fluid" width="277" height="371"> </a>
</div>
</div>
</div>
</li>
</ul>
<div class="header__navigation--listItem nav-sell-device">
<a href="https://easycep.com/telefon-sat/" target="_blank" class="d-flex flex-column justify-content-center text-center" title="Cihaz Sat">
<i class="material-icons m_devices_other"></i>
<span class="text-uppercase">Cihaz Sat</span>
</a>
</div>
</div>
</div>
</nav>
</header>
<div class="page-content">
<div class="faq__wrapper pb-5">
<nav style="--bs-breadcrumb-divider: '>';" aria-label="breadcrumb" class="breadcrumb__wrapper mb-3">
<div class="container">
<ol class="breadcrumb">
<li class="breadcrumb-item"><a href="/" title="Ana Sayfa">Ana Sayfa</a></li>
<li class="breadcrumb-item active" aria-current="page" title="EasyCep Öğretmenler Haftası">EasyCep Öğretmenler Haftası</li>
</ol>
</div>
</nav>
<div class="container faq__container pb-5 pt-4">
<h1 class="subPage__title text-uppercase text-center mb-4">EasyCep Öğretmenler Haftası</h1>
<div class=" ck-reset none-reset">
<ul>
<li>EasyCep mağazalarına gelerek telefonunu takas etmek isteyen &ouml;ğretmenlere;&nbsp;<strong>1.000 TL ve &uuml;zeri işlemlerinde</strong> kullanılmak &uuml;zere <strong>250 TL</strong>&nbsp;<strong>değerinde</strong> hediye &ccedil;eki verilecektir.</li>
<li>Takas işlemi kapsamında yeni cihaz alımı yaparken <strong>%10 indirim ve vade farksız 6 taksi</strong>t imkanından yararlanabilirler.&nbsp;</li>
<li>Kampanyadan yararlanmak isteyen kişiler takas işlemini ger&ccedil;ekleştireceklerinde &quot;&Ouml;ğretmen Kimliğini/Kartını&quot; mağaza &ccedil;alışanlarına g&ouml;stermek zorundadır.</li>
<li>Kampanya, 21-27 Kasım tarihleri arasında <strong>(27 Kasım saat&nbsp;23:59&#39;a kadar) </strong>ge&ccedil;erlidir.</li>
<li>Kampanya sadece&nbsp;EasyCep Mağazalarında ge&ccedil;erlidir.&nbsp;</li>
<li>EasyCep Bilişim ve Ticaret A.Ş. kampanya koşullarında değişiklik yapma hakkını saklı tutar.</li>
</ul> </div>
</div>
</div>
</div>
<footer class="footer">
<div class="container">
<div class="footer__top align-items-center">
<div class="footer__newsletterTitle">Fırsatlardan Haberdar Ol!</div>
<div class="footer__newsletterForm">
<input id="generalNewsletterEmail" class="form-control" type="text" placeholder="E-mail adresini gir" autocomplete="off">
<button onclick="generalNewsletter()" class="btn" aria-label="Gönder"><i class="material-icons m_send"></i></button>
</div>
<div class="footer__social d-flex">
<a target="_blank" href="https://twitter.com/easycep" title="Twitter"><i class="bi bi-twitter"></i></a>
<a target="_blank" href="https://www.instagram.com/easycep" title="Instagram"><i class="bi bi-instagram"></i></a>
<a target="_blank" href="https://tr-tr.facebook.com/easycep/" title="Facebook"><i class="bi bi-facebook"></i></a>
<a target="_blank" href="https://tr.linkedin.com/company/easycep-com" title="Linkedin"><i class="bi bi-linkedin"></i></a>
<a target="_blank" href="https://www.youtube.com/channel/UCO2u9DYAewghmOK0TujHwVw/featured" title="Youtube"><i class="bi bi-youtube"></i></a>
</div>
</div>
<div class="footer__content">
<div class="row">
<div class="col-12 col-lg-3 mb-3 mb-lg-0">
<figure class="footer__logo">
<a href="https://easycep.com" title="Easycep - Türkiyenin en büyük yenilenmiş cep telefonu satış marketi.">
<img data-src="https://easycep.com/assets/dist/web/images/logo/footer-logo.svg?v=1.2.25" class="img-fluid" alt="Easycep - Türkiyenin en büyük yenilenmiş cep telefonu satış marketi." width="200" height="33">
</a>
<figcaption class="mt-4 mb-3 footer__logo--subTitle d-none d-lg-flex">
EasyCep, Türkiye’nin en büyük yenilenmiş ürün marketidir.
</figcaption>
</figure>
</div>
<div class="col-12 col-lg-6 mb-4 mb-lg-0">
<nav class="footer__nav">
<ul>
<li><a href="https://easycep.com/kategori/iphone-x-16" title="iPhone X" rel="nofollow">iPhone X</a></li>
<li><a href="https://easycep.com/kategori/galaxy-a10-15" title="Galaxy A10" rel="nofollow">Galaxy A10</a></li>
<li><a href="https://easycep.com/kategori/iphone-8-12" title="iPhone 8" rel="nofollow">iPhone 8</a></li>
<li><a href="https://easycep.com/kategori/ekran-koruyucu-346" title="Ekran Koruyucu" rel="nofollow">Ekran Koruyucu</a></li>
<li><a href="https://easycep.com/kategori/cep-telefonu-1" title="Cep Telefonu" rel="nofollow">Cep Telefonu</a></li>
<li><a href="https://easycep.com/kategori/tasinabilir-sarj-aletleri-347" title="Taşınabilir Şarj Aletleri " rel="nofollow">Taşınabilir Şarj Aletleri </a></li>
<li><a href="https://easycep.com/kategori/iphone-xr-49" title="iPhone XR" rel="nofollow">iPhone XR</a></li>
<li><a href="https://easycep.com/kategori/iphone-14-pro-max-448" title="iPhone 14 Pro Max " rel="nofollow">iPhone 14 Pro Max </a></li>
<li><a href="https://easycep.com/kategori/galaxy-s10-92" title="Galaxy S10" rel="nofollow">Galaxy S10</a></li>
<li><a href="https://easycep.com/kategori/samsung-galaxy-watch-325" title="Samsung Galaxy Watch" rel="nofollow">Samsung Galaxy Watch</a></li>
</ul>
<ul>
<li><a href="/user" title="Üyeliğim" rel="nofollow">Üyeliğim</a></li>
<li><a href="/siparis-takip" title="Sipariş Takibi">Sipariş Takibi</a></li>
<li><a href="/bayilik-basvurusu" target="_blank" title="Bayilik Başvurusu">Bayilik Başvurusu</a></li>
<li><a href="https://cihaz-sat.easycep.com/magazalar" target="_blank" title="Bayilik Başvurusu">Mağazalar</a></li>
<li><a href="/iletisim" title="İletişim">İletişim</a></li>
<li><a href="https://easycep.com/sikca-sorulan-sorular" title="Sıkça Sorulan Sorular">Sıkça Sorulan Sorular</a></li>
</ul>
</nav>
</div>
<div class="col-12 col-lg-3">
<div class="footer__contact--information">
<ul>
<li class="mb-4"><span class="footer__contact--icon"><i class="bi bi-envelope-fill"></i></span> <a href="/cdn-cgi/l/email-protection#71181f171e31141002081214015f121e1c" rel="nofollow" style="text-transform: none;" title="info@easycep.com"><span class="__cf_email__" data-cfemail="462f282029062327353f2523366825292b">[email&#160;protected]</span></a></li>
<li class="footer__contact--whatsapp mb-4"><span class="footer__contact--icon"><i class="bi bi-whatsapp"></i></span> <a href="https://wa.me/908508883279/" target="_blank" title="Whatsapp Destek">WhatsApp Destek</a></li>
<li class="footer__contact--phone mb-4"><span class="footer__contact--icon"><i class="bi bi-telephone-fill"></i></span> <a href="tel:08508883279" target="_blank" title="(0850) 888 32 79">(0850) 888 32 79</a></li>
</ul>
</div>
<div class="footer__payments">
<div>
<img src="https://easycep.com/assets/dist/web/images/payment-processors/visa-white.svg?v=1.2.25" alt="visa" width="45" height="15">
</div>
<div>
<img src="https://easycep.com/assets/dist/web/images/payment-processors/mastercard-white.svg?v=1.2.25" alt="mastercard" width="45" height="36">
</div>
<div id="ETBIS"><div id="5A3DC9D18F3B42FDBA130794BF6F6BBD"><a title="ETBIS" href="https://etbis.eticaret.gov.tr/sitedogrulama/5A3DC9D18F3B42FDBA130794BF6F6BBD" target="_blank"><img alt="ETBIS" style="width:87px; height:100px" src="data:image/jpeg;base64, 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" class="lazyloaded" data-ll-status="loaded"><noscript><img style="width:80px; height:100px" src="data:image/jpeg;base64, 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"/></noscript></a></div></div> </div>
</div>
</div>
</div>
<div class="footer__bottom pt-4 pb-3 d-flex flex-wrap justify-content-center">
<span class="d-block w-100 text-center">© 2018 - 2022 Easycep Bilişim ve Ticaret A.Ş.</span> <a href="/sayfa/kisisel-verilerin-korunmasi-1" rel="noopener" title="Kişisel Verilerin Korunması">Kişisel Verilerin Korunması</a> | <a href="/sayfa/kullanim-kosullari-2" rel="noopener" title="Kullanım Koşulları">Kullanım Koşulları</a> | <a href="/sayfa/cerez-politikasi-3" rel="noopener" title="Çerez Politikası">Çerez Politikası</a> | <a href="/sayfa/hakkimizda-5" rel="noopener" title="Hakkımızda">Hakkımızda</a> | <a href="/sayfa/garanti-iade-ve-iptal-6" rel="noopener" title="Garanti, İade ve İptal">Garanti, İade ve İptal</a> | <a href="/sayfa/easycare-9" rel="noopener" title="EasyCare">EasyCare</a> | <a href="/sayfa/easy-akademi-16" rel="noopener" title="Easy Akademi">Easy Akademi</a> | <a href="/sayfa/cekilis-kampanyasi-bilgilendirme-24" rel="noopener" title="Çekiliş Kampanyası Bilgilendirme">Çekiliş Kampanyası Bilgilendirme</a> | <a href="/sayfa/about-us-25" rel="noopener" title="About us">About us</a> | </div>
</div>
</footer>
<nav class="header__mobileMenu" id="mobile-menu">
<ul>
<li class="header__mobileMenu--sellDevice">
<a href="https://easycep.com/telefon-sat/" target="_blank" title="Cihaz Sat">
<i class="material-icons m_devices_other"></i>
<span class="text-uppercase">Cihaz Sat</span>
</a>
</li>
<li class="">
<span href="https://easycep.com/kategori/cep-telefonu-1">
<i class="bi bi-phone"></i>
<span>Cep Telefonu</span>
</span>
<ul>
<li class="">
<span href="https://easycep.com/kategori/apple-2">
<i class="npm i bootstrap-icons"></i>
<span>Apple</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/iphone-11-64" title="iPhone 11">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 11</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-11-pro-max-75" title="iPhone 11 Pro Max">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 11 Pro Max</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-12-pro-102" title="iPhone 12 Pro">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 12 Pro</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-12-mini-108" title="iPhone 12 Mini">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 12 Mini</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-11-pro-73" title="iPhone 11 Pro">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 11 Pro</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-xs-max-60" title="iPhone XS Max">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone XS Max</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-xs-53" title="iPhone XS">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone XS</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-xr-49" title="iPhone XR">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone XR</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-x-16" title="iPhone X">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone X</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-8-plus-14" title="iPhone 8 Plus">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 8 Plus</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-8-12" title="iPhone 8">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 8</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-7-plus-9" title="iPhone 7 Plus">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 7 Plus</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-7-8" title="iPhone 7">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 7</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-6s-6" title="iPhone 6s">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 6s</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-6-3" title="iPhone 6">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">iPhone 6</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/apple-2" class="d-flex justify-content-center" title="Tüm Apple Modelleri">
<span>Tüm
Apple Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/samsung-4">
<i class="npm i bootstrap-icons"></i>
<span>Samsung</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/galaxy-a10-15" title="Galaxy A10">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">Galaxy A10</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/galaxy-a10s-17" title="Galaxy A10s">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">Galaxy A10s</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/galaxy-a20-21" title="Galaxy A20">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">Galaxy A20</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/galaxy-a70-41" title="Galaxy A70">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">Galaxy A70</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/galaxy-s10-92" title="Galaxy S10">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">Galaxy S10</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/galaxy-s10-plus-94" title="Galaxy S10 Plus">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">Galaxy S10 Plus</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/galaxy-s10e-95" title="Galaxy S10e">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">Galaxy S10e</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/galaxy-s8-plus-109" title="Galaxy S8 Plus">
<i class=""></i>
<span class="text-uppercase">Galaxy S8 Plus</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/samsung-4" class="d-flex justify-content-center" title="Tüm Samsung Modelleri">
<span>Tüm
Samsung Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/oppo-123">
<i class="npm i bootstrap-icons"></i>
<span>Oppo</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/a12-154" title="A12">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">A12</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/a15-155" title="A15">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">A15</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/a15s-419" title="A15s ">
<i class=""></i>
<span class="text-uppercase">A15s </span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/a31-170" title="A31">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">A31</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/a5-158" title="A5">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">A5</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/a52-173" title="A52">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">A52</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/a5s-160" title="A5s">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">A5s</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/ax7-164" title="AX7">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">AX7</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/rx17-neo-227" title="RX17 Neo">
<i class="npm i bootstrap-icons"></i>
<span class="text-uppercase">RX17 Neo</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/oppo-123" class="d-flex justify-content-center" title="Tüm Oppo Modelleri">
<span>Tüm
Oppo Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/cep-telefonu-1" class="d-flex justify-content-center" title="Tüm Cep Telefonu Modelleri">
<span>Tüm
Cep Telefonu Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/akilli-saat-277">
<i class="bi bi-smartwatch"></i>
<span>Akıllı Saat</span>
</span>
<ul>
<li class="">
<span href="https://easycep.com/kategori/huawei-338">
<i class=""></i>
<span>Huawei</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/huawei-watch-gt-2-pro-364" title="Huawei Watch Gt 2 Pro">
<i class=""></i>
<span class="text-uppercase">Huawei Watch Gt 2 Pro</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/huawei-watch-gt-2e-375" title="Huawei Watch GT 2e">
<i class=""></i>
<span class="text-uppercase">Huawei Watch GT 2e</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/huawei-338" class="d-flex justify-content-center" title="Tüm Huawei Modelleri">
<span>Tüm
Huawei Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/samsung-324">
<i class=""></i>
<span>Samsung</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/samsung-galaxy-watch-325" title="Samsung Galaxy Watch">
<i class=""></i>
<span class="text-uppercase">Samsung Galaxy Watch</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/samsung-galaxy-watch-3-329" title="Samsung Galaxy Watch 3">
<i class=""></i>
<span class="text-uppercase">Samsung Galaxy Watch 3</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/samsung-galaxy-watch-active-2-429" title="Samsung Galaxy Watch Active 2">
<i class=""></i>
<span class="text-uppercase">Samsung Galaxy Watch Active 2</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/samsung-gear-3-classic-434" title="Samsung Gear 3 Classic">
<i class=""></i>
<span class="text-uppercase">Samsung Gear 3 Classic</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/samsung-gear-s2-330" title="Samsung Gear S2">
<i class=""></i>
<span class="text-uppercase">Samsung Gear S2</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/samsung-watch-3-titanium-435" title="Samsung Watch 3 Titanium">
<i class=""></i>
<span class="text-uppercase">Samsung Watch 3 Titanium</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/samsung-324" class="d-flex justify-content-center" title="Tüm Samsung Modelleri">
<span>Tüm
Samsung Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/akilli-saat-277" class="d-flex justify-content-center" title="Tüm Akıllı Saat Modelleri">
<span>Tüm
Akıllı Saat Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/tablet-275">
<i class="bi bi-tablet-landscape"></i>
<span>Tablet</span>
</span>
<ul>
<li class="">
<span href="https://easycep.com/kategori/huawei-tablet-391">
<i class=""></i>
<span>Huawei Tablet</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/huawei-matepad-pro-392" title="Huawei Matepad Pro">
<i class=""></i>
<span class="text-uppercase">Huawei Matepad Pro</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/huawei-tablet-391" class="d-flex justify-content-center" title="Tüm Huawei Tablet Modelleri">
<span>Tüm
Huawei Tablet Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/samsung-tablet-283">
<i class="npm i bootstrap-icons"></i>
<span>Samsung Tablet</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/samsung-galaxy-tab-a-s-pen-334" title="Samsung Galaxy Tab A S Pen">
<i class=""></i>
<span class="text-uppercase">Samsung Galaxy Tab A S Pen</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/samsung-tablet-283" class="d-flex justify-content-center" title="Tüm Samsung Tablet Modelleri">
<span>Tüm
Samsung Tablet Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/tablet-275" class="d-flex justify-content-center" title="Tüm Tablet Modelleri">
<span>Tüm
Tablet Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/ev-aletleri-278">
<i class="bi bi-lamp"></i>
<span>Ev Aletleri</span>
</span>
<ul>
<li class="">
<span href="https://easycep.com/kategori/robot-supurge-287">
<i class="npm i bootstrap-icons"></i>
<span>Robot Süpürge</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/robert-rs-770-424" title="Robert RS 770">
<i class=""></i>
<span class="text-uppercase">Robert RS 770</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/robot-supurge-287" class="d-flex justify-content-center" title="Tüm Robot Süpürge Modelleri">
<span>Tüm
Robot Süpürge Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/ev-aletleri-278" class="d-flex justify-content-center" title="Tüm Ev Aletleri Modelleri">
<span>Tüm
Ev Aletleri Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/aksesuar-279">
<i class="bi bi-headphones"></i>
<span>Aksesuar</span>
</span>
<ul>
<li class="">
<span href="https://easycep.com/kategori/kilif-345">
<i class=""></i>
<span>Kılıf</span>
</span>
<ul>
<li class="">
<span href="https://easycep.com/kategori/apple-telefon-kiliflari-348">
<i class=""></i>
<span>Apple Telefon Kılıfları</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/iphone-14-pro-max-448" title="iPhone 14 Pro Max ">
<i class=""></i>
<span class="text-uppercase">iPhone 14 Pro Max </span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-14-pro-451" title="iPhone 14 Pro">
<i class=""></i>
<span class="text-uppercase">iPhone 14 Pro</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-14-plus-450" title="İPhone 14 Plus ">
<i class=""></i>
<span class="text-uppercase">İPhone 14 Plus </span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-14-449" title="İPhone 14 ">
<i class=""></i>
<span class="text-uppercase">İPhone 14 </span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-13-pro-443" title="iPhone 13 Pro">
<i class=""></i>
<span class="text-uppercase">iPhone 13 Pro</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-13-pro-max-453" title="İPhone 13 Pro Max ">
<i class=""></i>
<span class="text-uppercase">İPhone 13 Pro Max </span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-13-452" title="İPhone 13 ">
<i class=""></i>
<span class="text-uppercase">İPhone 13 </span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-11-460" title="İPhone 11">
<i class=""></i>
<span class="text-uppercase">İPhone 11</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-xs-max-462" title="İPhone XS Max">
<i class=""></i>
<span class="text-uppercase">İPhone XS Max</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/iphone-7-plus-468" title="İPhone 7 Plus">
<i class=""></i>
<span class="text-uppercase">İPhone 7 Plus</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/apple-telefon-kiliflari-348" class="d-flex justify-content-center" title="Tüm Apple Telefon Kılıfları Modelleri">
<span>Tüm
Apple Telefon Kılıfları Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<a href="https://easycep.com/kategori/samsung-telefon-kiliflari-395" title="Samsung Telefon Kılıfları">
<i class=""></i>
<span class="text-uppercase">Samsung Telefon Kılıfları</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/kilif-345" class="d-flex justify-content-center" title="Tüm Kılıf Modelleri">
<span>Tüm
Kılıf Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/ekran-koruyucu-346">
<i class=""></i>
<span>Ekran Koruyucu</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/iphone-ekran-koruyuculari-349" title="iPhone Ekran Koruyucuları">
<i class=""></i>
<span class="text-uppercase">iPhone Ekran Koruyucuları</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/ekran-koruyucu-346" class="d-flex justify-content-center" title="Tüm Ekran Koruyucu Modelleri">
<span>Tüm
Ekran Koruyucu Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/kulaklik-305">
<i class=""></i>
<span>Kulaklık</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/bluetooth-kulaklik-358" title="Bluetooth Kulaklık">
<i class=""></i>
<span class="text-uppercase">Bluetooth Kulaklık</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/kablolu-kulaklik-357" title="Kablolu Kulaklık">
<i class=""></i>
<span class="text-uppercase">Kablolu Kulaklık</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/kulaklik-305" class="d-flex justify-content-center" title="Tüm Kulaklık Modelleri">
<span>Tüm
Kulaklık Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/tasinabilir-sarj-aletleri-347">
<i class=""></i>
<span>Taşınabilir Şarj Aletleri </span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/ses-kablolari-440" title="Ses Kabloları">
<i class=""></i>
<span class="text-uppercase">Ses Kabloları</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/sarj-kablolari-410" title="Şarj Kabloları ">
<i class=""></i>
<span class="text-uppercase">Şarj Kabloları </span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/powerbank-350" title="Powerbank">
<i class=""></i>
<span class="text-uppercase">Powerbank</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/kablosuz-sarj-aygiti-437" title="Kablosuz Şarj Aygıtı">
<i class=""></i>
<span class="text-uppercase">Kablosuz Şarj Aygıtı</span>
</a>
</li>
<li class="">
<a href="https://easycep.com/kategori/sarj-aletleri-352" title="Şarj Aletleri">
<i class=""></i>
<span class="text-uppercase">Şarj Aletleri</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/tasinabilir-sarj-aletleri-347" class="d-flex justify-content-center" title="Tüm Taşınabilir Şarj Aletleri  Modelleri">
<span>Tüm
Taşınabilir Şarj Aletleri Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/arac-ici-aksesuar-351">
<i class=""></i>
<span>Araç İçi Aksesuar</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/arac-ici-telefon-tutucular-360" title="Araç İçi Telefon Tutucular">
<i class=""></i>
<span class="text-uppercase">Araç İçi Telefon Tutucular</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/arac-ici-aksesuar-351" class="d-flex justify-content-center" title="Tüm Araç İçi Aksesuar Modelleri">
<span>Tüm
Araç İçi Aksesuar Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="">
<span href="https://easycep.com/kategori/ses-ve-goruntu-sistemleri-441">
<i class=""></i>
<span>Ses ve Görüntü Sistemleri</span>
</span>
<ul>
<li class="">
<a href="https://easycep.com/kategori/bluetooth-hoparlor-442" title="Bluetooth Hoparlör">
<i class=""></i>
<span class="text-uppercase">Bluetooth Hoparlör</span>
</a>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/ses-ve-goruntu-sistemleri-441" class="d-flex justify-content-center" title="Tüm Ses ve Görüntü Sistemleri Modelleri">
<span>Tüm
Ses ve Görüntü Sistemleri Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="header__mobileMenu--allCategoryReadMore">
<a href="https://easycep.com/kategori/aksesuar-279" class="d-flex justify-content-center" title="Tüm Aksesuar Modelleri">
<span>Tüm
Aksesuar Modelleri</span>
<i class="bi bi-arrow-right"></i>
</a>
</li>
</ul>
</li>
<li class="header__mobileMenu--bottomItem">
<a href="https://easycep.com/siparis-takip"><i class="bi bi-box-seam"></i><span class="text-uppercase" title="Sipariş Takibi">Sipariş Takibi</span></a>
</li>
<li class="header__mobileMenu--bottomItem">
<a href="https://easycep.com/telefon-sat/magazalar"><i class="bi bi-geo-alt-fill"></i> <span class="text-uppercase" title="Mağazalar">Mağazalar</span></a>
</li>
  <li class="header__mobileMenu--bottomItem"> <a href="/sayfa/hakkimizda-5" title="Hakkımızda"><span class="text-uppercase">Hakkımızda</span></a> </li><li class="header__mobileMenu--bottomItem"> <a href="/sayfa/garanti-iade-ve-iptal-6" title="Garanti, İade ve İptal"><span class="text-uppercase">Garanti, İade ve İptal</span></a> </li><li class="header__mobileMenu--bottomItem"> <a href="/sayfa/easycare-9" title="EasyCare"><span class="text-uppercase">EasyCare</span></a> </li><li class="header__mobileMenu--bottomItem"> <a href="/sayfa/easy-akademi-16" title="Easy Akademi"><span class="text-uppercase">Easy Akademi</span></a> </li><li class="header__mobileMenu--bottomItem"> <a href="/sayfa/cekilis-kampanyasi-bilgilendirme-24" title="Çekiliş Kampanyası Bilgilendirme"><span class="text-uppercase">Çekiliş Kampanyası Bilgilendirme</span></a> </li><li class="header__mobileMenu--bottomItem"> <a href="/sayfa/about-us-25" title="About us"><span class="text-uppercase">About us</span></a> </li><li class="header__mobileMenu--bottomItem"> <a href="/sayfa/sahane-kasim-kampanyasi-26" title="Şahane Kasım Kampanyası"><span class="text-uppercase">Şahane Kasım Kampanyası</span></a> </li><li class="header__mobileMenu--bottomItem"> <a href="/sayfa/11-11-ozel-kampanya-27" title="11.11 Özel Kampanya"><span class="text-uppercase">11.11 Özel Kampanya</span></a> </li><li class="header__mobileMenu--bottomItem"> <a href="/sayfa/easycep-ogretmenler-haftasi-30" title="EasyCep Öğretmenler Haftası"><span class="text-uppercase">EasyCep Öğretmenler Haftası</span></a> </li>

</ul>
</nav> <button class="btn btn-color-white-border scrollBack" aria-label="Sayfayı Kaydır"><i class="bi bi-chevron-up"></i>
</button>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
/**
    * Simple Promotion Banner -> paddingtop adjustment of required elements up to its length
*/

const simpleBanner = () => {
    const pageWrap = document.querySelector('.page-wrapper');
    const elWrap = document.querySelector('.simple__banner');
    const elFilter = document.querySelector('.category__filterWrapper');
    if (elWrap && !elWrap.classList.contains('d-none') ) {
        pageWrap.style.paddingTop = `${elWrap.clientHeight}px`;
        window.addEventListener('resize', () => {
            pageWrap.style.paddingTop = `${elWrap.clientHeight}px`;
        });
    }
}
simpleBanner();
window.addEventListener('DOMContentLoaded', () => {
    simpleBanner();
})
</script>
<script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@17.8.1/dist/lazyload.min.js"></script>
<script src="https://easycep.com/assets/dist/web/js/vue.global.prod.min.js?v=1.3.30"></script>
<script src="https://cdn.jsdelivr.net/npm/bootstrap@5.1.1/dist/js/bootstrap.bundle.min.js" integrity="sha384-/bQdsTh/da6pkI1MST/rWKFNjaCP5gBSY4sEBT38Q/9RBh9AH40zEOg7Hlq2THRZ" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery/3.6.0/jquery.min.js"></script>
<script src="https://easycep.com/assets/dist/plugins/mmenu/dist/mmenu.js?v=1.3.30"></script>
<script src="https://unpkg.com/axios@1.0.0/dist/axios.min.js"></script>
<script src="https://cdn.jsdelivr.net/npm/mobile-detect@1.4.5/mobile-detect.min.js"></script>
<script src="//cdn.jsdelivr.net/npm/sweetalert2@11"></script>
<script src="https://cdn.jsdelivr.net/npm/maska@latest/dist/maska.js"></script>
<script async src="https://cdnjs.cloudflare.com/ajax/libs/qs/6.10.2/qs.min.js" integrity="sha512-ErYZLDi4WRoox2JhOIADWBydTRhMJ0KIXnv5C1GvuY8YooLGapnebaM3iRGhwS6/E9ONXj0MRXp6bhu73sdFkg==" crossorigin="anonymous" referrerpolicy="no-referrer"></script>
<script>
    /**
     * Lazyload
     */
    let lazyLazy = new LazyLoad({
        elements_selector: "[data-src]"
    });

    /**
     * Indicates which platform you are on on the javascript side
     */
    const md = new MobileDetect(window.navigator.userAgent);

    /**
     * Mask Input
     */
    const inputs = document.querySelectorAll("input[data-mask]");
    let mask;
    if (inputs && inputs.length) {
        mask = Maska.create(inputs);
    }


</script>
<script src="https://easycep.com/assets/dist/web/js/app.min.js?v=1.3.30"></script>
<script type="application/ld+json" class="aioseop-schema">
    {
        "@context": "https://schema.org",
        "@graph": [
            {
                "@type": "Organization",
                "@id": "https://easycep.com/#organization",
                "url": "https://easycep.com/",
                "name": "EasyCep",
                "sameAs": [
                    "https://tr-tr.facebook.com/easycep/",
                    "https://tr.linkedin.com/company/easycep-com",
                    "https://www.instagram.com/easycep",
                    "https://www.youtube.com/channel/UCO2u9DYAewghmOK0TujHwVw/featured",
                    "https://twitter.com/easycep"
                ],
                "logo": {
                    "@type": "ImageObject",
                    "@id": "https://easycep.com/#logo",
                    "url": "https://easycep.com/assets/dist/web/images/logo/logo.svg?v=1.2.25",
                    "caption": ""
                },
                "image": {
                    "@id": "https://easycep.com/#logo"
                },
                "contactPoint": {
                    "@type": "ContactPoint",
                    "telephone": "08508883279",
                    "contactType": "customer support"
                }
            },
            {
                "@type": "WebSite",
                "@id": "https://easycep.com/#website",
                "url": "https://easycep.com/",
                "name": "EASYCEP",
                "publisher": {
                    "@id": "https://easycep.com/#organization"
                },
                "potentialAction": {
                    "@type": "SearchAction",
                    "target": "https://easycep.com/search-result?keyword={keyword}",
                    "query-input": "required name=keyword"
                }
            },
            {
                "@type": "WebPage",
                "@id": "https://easycep.com/#webpage",
                "url": "https://easycep.com",
                "inLanguage": "tr",
                "name": "EasyCep",
                "isPartOf": {
                    "@id": "https://easycep.com/#website"
                },
                "breadcrumb": {
                    "@id": "https://easycep.com#breadcrumblist"
                },
                "description": "",
                "about": {
                    "@id": "https://easycep.com/#organization"
                }
            },
                        {
                "@type": "BreadcrumbList",
                "@id": "https://easycep.com#breadcrumblist",
                "itemListElement":
                [
                    {
                        "@type": "ListItem",
                        "position": 1,
                        "item":
                        {
                            "@id": "https://easycep.com",
                            "name": "EasyCep"
                        }
                    }                    
                ]
            }
        ]
    }


</script>
<script>

    function addToBasketGtm(response)
    {
        window.dataLayer.push({
            'event': 'addToCart',
            'ecommerce': {
                'currencyCode': 'TRY',
                'add': {
                    'products':  response.data.basketDataGtm
                }
            }
        });
    }

    function removeFromCartGtm(response){
        window.dataLayer.push({
            'event': 'removeFromCart',
            'ecommerce': {
                'remove': {
                    'products': response.data.basketDataGtm
                }
            }
        });
    }

</script></body>
</html>
